Página 1 de 1

CONTROL REMOTO NO FUNCIONA

NotaPublicado: 24 Nov 2015, 23:12
por matosfrank
El control remoto de mi Lexus LX570 2009 no esta funcionando de forma remota; para encender debo aproximar el dispositivo hasta el pulsador de encendido, y para desbloquear las puertas debo hacerlo con la llave metálica insertada en el control remoto. Alguien puede decirme como solucionar este problema.

Re: CONTROL REMOTO NO FUNCIONA

NotaPublicado: 15 Dic 2015, 14:14
por Lexus
Eso es que se está quedando sin pila, debes cambiarle la pila.

Si no quieres gastarte un pastón en ella lo puedes hacer tu mismo, saca el espadín del mando del coche (lo que metes para abrir mecánicamente las puertas)
En la esquina que se queda abierta donde estaba el espadín hay una ranura, mete la punta del espadin en la ranura y gira para hacer palanca, se abrirá el mando en dos desvelando la pila.

Compra una de igual características y cambiasela ponendolo en la misma posición.

Un truco cuando está la pila tiesa o hay algún inhibidor de frecuencias, para abrir el coche, pega la llave al centro de la luneta trasera y darle al botón de abrir.

Re: CONTROL REMOTO NO FUNCIONA

NotaPublicado: 15 Dic 2015, 15:18
por Lexus
Te he puesto un video para que te quede más claro:
https://youtu.be/BTKz8RRTqY0

Re: CONTROL REMOTO NO FUNCIONA

NotaPublicado: 15 Dic 2015, 15:32
por matosfrank
Gracias por su atenta respuesta, pero les comento que ya la pila (batería) fue sustituida por una nueva, y no ha funcionado; que otra posibilidad tengo?

Re: CONTROL REMOTO NO FUNCIONA

NotaPublicado: 21 Dic 2015, 13:06
por Lexus
Mucho me temo que toca pasarse por el taller oficial a ver que te dicen